Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Die PC-Maus - Computer Support Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Problemli

Anfänger

  • »Problemli« ist der Autor dieses Themas

Beiträge: 7

Registrierungsdatum: 19. März 2010

Level: 17 [?]

Erfahrungspunkte: 11 156

Nächstes Level: 13 278

  • Nachricht senden

1

Dienstag, 13. April 2010, 20:30

Abschlussbemerkung zu "WLAN-Knatsch" und zu "Schwarzen Internetkopfzeilen" sowie zu den geometrieschen Anfangsfiguren

Es war ein Hardwarefehler. Er wurde nach Einschicken (Medion Service) behoben, dabei wurde aber mein Netzteil nicht zurückgeschickt und leichte Gerätekratzspuren zierten mein Gerät. Nun habe ich es wieder eingeschickt. Also: Der Fehler (Drahtlosverbindung) wurde beseitigt.



Die schwarzen Kopfzeilen sind Produkt einer "Softwaredisharmonie". TuneUp Utilities war nicht richtig eingestellt. Jetzt ist alles wieder in Ordnung.



Die farbigen Muster beim Hochfahren habe ich noch immer und werde damit leben.



Danke dem netten Helferlein und Mithelfern





Gruß Proble

Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link